Admin Other

Admin Other
Category Activity
Vitaliy
Hello,  I'm looking for any help/documentation regarding instrumenting applicating with Opentelemetry and sending dat...
by Vitaliy Observer in Knowledge Management 11-17-2020
0 2
0
2
shocko
I'm sure this is a noob question but here goes. I have used Splunk from the user perspective but now dipping my toes ...
by shocko Contributor in Security 11-17-2020
0 3
0
3
asing13
Hi Team,I started splunk with the below command after installation:./splunk start --no-prompt --accept-licenseI then ...
by asing13 Path Finder in Installation 11-17-2020
0 2
0
2
pankajupadhyay
[WinEventLog://Security]disabled = 0host = ABCevt_resolve_ad_obj = 1checkpointInterval = 5blacklist1 = EventCode="466...
by pankajupadhyay Path Finder in Installation 11-17-2020
0 0
0
0
AkashNTT
Hi Friends, i am using Splunk Enterprise  7.1.1.0. During installation My Ex-colleague had used his own user ID and n...
by AkashNTT Loves-to-Learn Lots in Installation 11-16-2020
0 5
0
5
karakutu
Hi all I just want to know how can I be informed about  about security patches and release information.Is there any n...
by karakutu Path Finder in Security 11-16-2020
0 1
0
1
carlkennedy
I use this search: index=_audit | dedup action | table action and get these results: GET_PASSWORD Remote token ...
by carlkennedy Path Finder in Security 11-15-2020
0 4
0
4
kedjjang
What is the definition of the [Tag] is?What is the definition of the [Eventtype] is?What is the point of difference b...
by kedjjang Path Finder in Knowledge Management 11-15-2020
2 10
2
10
sylim_splunk
Using both 8.0.1 and 8.0.6, I am unable to redeploy apps when attempting to deploy Splunk_ML_Toolkit with Splunk_SA_S...
by sylim_splunk Splunk Employee Splunk Employee in Knowledge Management 11-15-2020
1 1
1
1
kishen2017
Why I am getting "ERROR BTreeCP - checkpoint failed: removal of dir /opt/splunkforwarder/var/lib/splunk/fishbucket/sp...
by kishen2017 Path Finder in Security 11-13-2020
4 3
4
3
dzlabs
I've launched an AWS instance for the Splunk Enterprise AMI (https://aws.amazon.com/marketplace/pp/B00PUXWXNE ) with ...
by dzlabs Engager in Security 11-13-2020
0 7
0
7
santosh_sshanbh
I want to create an Accelarated Data Model. For that I have created a Base Search which has a join command. However, ...
by santosh_sshanbh Path Finder in Knowledge Management 11-13-2020
0 0
0
0
Alan_Bradley
I installed the Splunk Linux version today (rpm version) but I don't know how to start Splunk service. I tried to inp...
by Alan_Bradley Path Finder in Installation 11-13-2020
1 5
1
5
edrivera3
I need to enable HTTPS in my page so I asked the admin of the server and he gave me a .pem file. The .pem file appear...
by edrivera3 Builder in Security 11-11-2020
0 3
0
3
DevProfile101
I have a existing Splunk Enterprise installed in a server and I'm planning to create an instance of Dockerize Univers...
by DevProfile101 Loves-to-Learn in Installation 11-10-2020
0 0
0
0
fuchengcheng
Hello Splunkers:How do I configure a custom text "Big Data Analytics" on the login screen? Please help me, Thanks in ...
by fuchengcheng Explorer in Security 11-10-2020
1 3
1
3
david_keough
tl:dr - questions I am looking to get answers for:1.  Is there a better way to do this?2. Is it possible to dynamical...
by david_keough Explorer in Knowledge Management 11-10-2020
0 1
0
1
guruprasadds
Hi,I would like to edit the default dashboards in Enterprise Security ( Security Domains--> Access, Endpoint, Network...
by guruprasadds Engager in Security 11-09-2020
0 2
0
2
hpmist198
I have installed an app on the forwarder with scripted input. It's throwing an error while starting Splunk using 'Spl...
by hpmist198 Engager in Installation 11-09-2020
1 3
1
3
magnuscowie80
Hi everyone, does anyone know a way of running splunk admin commands via a script. I need to run ./splunk reload depl...
by magnuscowie80 Explorer in Installation 11-09-2020
1 5
1
5
pankajupadhyay
Hi,I want to send all the event to two target group but do not want spend specific log event to specific target but i...
by pankajupadhyay Path Finder in Installation 11-09-2020
1 3
1
3
eblackburn
Hello,I installed Splunk Free a while back on a test laptop and at some point, ran into some licensing violations bec...
by eblackburn Path Finder in Installation 11-09-2020
0 2
0
2
jihape
Hi,I'm going to tear down an old separate Splunk environment to consolidate on 1 platform.The main platform is using ...
by jihape Path Finder in Knowledge Management 11-08-2020
0 0
0
0
jfeitosa_real
I have a scenario, in which I have an indexer instance with 2TB in / opt, but it is 92% full.What is the most efficie...
by jfeitosa_real Path Finder in Installation 11-05-2020
0 5
0
5
th_bavan
Just wondering if there any way I can monitor Splunk Cloud licence externally.  Do Splunk offer any API calls to enti...
by th_bavan Engager in Installation 11-04-2020
1 0
1
0
Splunk Learning

Splunk has training and education options for everyone, whether it's your first or fiftieth deployment.

Get Started

Announcements
Register for Upcoming Live Tech Talks! Security, Observability, Platform and App Developer Editions are held every month.

How digitally resilient are you? Take a quick Digital Resilience Assessment to find out if you're prepared for disruption!
Get Updates on the Splunk Community!

ATTENTION: We’re Moving! (AGAIN!)

The Splunk Community Slack is undergoing a system migration to keep our workspace secure and ...

Deep Dive: Optimizing Telemetry Pipelines in Splunk Observability Cloud

In this session, we will peel back the layers of Splunk Observability Cloud’s cost-optimization features. ...

Announcing Modern Navigation: A New Era of Splunk User Experience

We are excited to introduce the Modern Navigation feature in the Splunk Platform, available to both cloud and ...
Top Karma Authors