Does anyone has luck on this? i am trying to configure JMX input to Splunk Kafka add on. couldn't see options to add servers etc. I have both JMX and Kafka addons loaded into Splunk also could see JMX add-on working fine and fetching the metrics. Its just that unable to connect Kafka add-on to JMX add-on
... View more