All Apps and Add-ons

Splunk for SOURCEfire Dependencies

edbolton
Explorer

What are the perl et al dependencies for the Splunk for SOURCEfire app? They don't seem to be documented anywhere.

0 Karma
1 Solution

edbolton
Explorer

OpenSSL 1.0 and IO::Socket::SSL 1.76 seem to be working.

View solution in original post

0 Karma

edbolton
Explorer

OpenSSL 1.0 and IO::Socket::SSL 1.76 seem to be working.

View solution in original post

0 Karma
Did you miss .conf21 Virtual?

Good news! The event's keynotes and many of its breakout sessions are now available online, and still totally FREE!