All Apps and Add-ons

Splunk 7.3 compability

Engager

I see supported Splunk Versions: 7.0, 6.6, 6.5, 6.4, 6.3, 6.2, 6.1, 6.0
Does any one tried to run it on 7.3? If so did you faced any issues or please share your experience.
Am I first to try ? 🙂

0 Karma
1 Solution

Motivator

it will work! Let me know if it doesn't

View solution in original post

0 Karma

Motivator

it will work! Let me know if it doesn't

View solution in original post

0 Karma