All Apps and Add-ons

HadoopOps Version Support

Explorer

Hi,

Does HadoopOps App supports Hadoop 1.1.2 version ??
Appreciate your help.

1 Solution

Splunk Employee
Splunk Employee

Yes. In fact, this is the version I typically test on. Looking through the release notes of Hadoop 1.1.2, nothing stands out to say that this minor release will between the last minor release and the current one (.2) will not work, especially from a monitoring point of view.

--Barak Reeves

View solution in original post

Splunk Employee
Splunk Employee

Yes. In fact, this is the version I typically test on. Looking through the release notes of Hadoop 1.1.2, nothing stands out to say that this minor release will between the last minor release and the current one (.2) will not work, especially from a monitoring point of view.

--Barak Reeves

View solution in original post