All Apps and Add-ons

Getting an Error after upgrade

New Member

When trying to save at the configuration screen I get the following error:

Encountered the following error while trying to update: In handler 'localapps': Argument "disabled" is not supported by this handler.

0 Karma

SplunkTrust
SplunkTrust

Hi gobofo

quickly asked dr.google and found this:

strange error trying to set up a simple setup.xml example

maybe this helps

regards,
MuS