Splunk Search
Highlighted

Lookup error after upgrading to 4.1

Engager

I get a lookup error "does not exist" after i upgraded to 4.1 almost in all apps, also my browser goes not responding for few seconds every-time i run search. I specified the following stanza as advised on splunk answers: [lookups] export=system in etc\systems\local\default.meta

But, seems to be no changes.

Thanks, Mateen

Tags (1)
0 Karma
Highlighted

Re: Lookup error after upgrading to 4.1

SplunkTrust
SplunkTrust