Splunk Enterprise Security

Disable TLS version 1.1 and below?

New Member

I have a need to disable any version of tls below version 1.2. I've done this at the main splunk server, but there appears to be a python process running for this cisco ucs app and I can't find the settings to disable. How do I configure that for this app?

0 Karma