Getting Data In

Issue with AWS universal forward to SplunkCloud

itsupport42
Loves-to-Learn Lots

Hello!
There is some strange situation i did like in article https://medium.com/@robert.r.svensson/how-to-send-security-logs-from-aws-ec2-linux-hosts-to-splunk-c...
But i have a error in Data Input UDP You currently don't have any forwarders installed. If you've recently installed a new forwarder, click the refresh button below to reload page.

But index=_internal |stats count by host - this command show me my internal logs from forward

On old version 7.0.11 work fine, but on 8.0.1 dont work
Any ideas ?
Thank you

0 Karma
Got questions? Get answers!

Join the Splunk Community Slack to learn, troubleshoot, and make connections with fellow Splunk practitioners in real time!

Meet up IRL or virtually!

Join Splunk User Groups to connect and learn in-person by region or remotely by topic or industry.

Get Updates on the Splunk Community!

Meet the .conf26 AI Agent Buildathon Winners

At the .conf26 AI Agent Buildathon, Splunk users turned their operational expertise into working AI agents ...

Trusted Autonomy in the SOC: A Maturity Journey

AI is compressing attacker timelines and pushing SOC teams beyond human capacity thresholds. The next SOC ...

Supercharging Windows Security Detection Performance: Introducing Hybrid Field ...

Windows event logs—from Security auditing and Sysmon to PowerShell script blocks—form the operational backbone ...