Getting Data In

How can I completely disable forwarders take any more spaces then just splunk s/w?

Communicator

I had instances where many of my forwaders filled up disk partition to go full.

How can I disable all logging? Ofcourse I have selected "store local copy" as no.

Thanks, Gurus!

Tags (1)
0 Karma

Splunk Employee
Splunk Employee

You can adjust Splunk local logging configurations in $SPLUNK_HOME/etc/log.cfg

0 Karma