All Apps and Add-ons
Highlighted

Splunk Add-on for Symantec Endpoint Protection: How to to troubleshoot why I'm getting no results for SEP statistics?

New Member

Splunk version: 6.0

For eg. under
Top Risks or Infections By Name
I am getting No results found.

N/A or 0 as an output under Symantec endpoint reporting.

I am new to Splunk so help is appreciated.

thank you in advance

0 Karma
Highlighted

Re: Splunk Add-on for Symantec Endpoint Protection: How to to troubleshoot why I'm getting no results for SEP statistics?

Community Manager
Community Manager

Hi @bajpail

Is your issue referring to the Splunk Add-on for Symantec Endpoint Protection in this post? https://splunkbase.splunk.com/app/2772/

0 Karma
Highlighted

Re: Splunk Add-on for Symantec Endpoint Protection: How to to troubleshoot why I'm getting no results for SEP statistics?

New Member

Yes it is...

0 Karma
Highlighted

Re: Splunk Add-on for Symantec Endpoint Protection: How to to troubleshoot why I'm getting no results for SEP statistics?

Community Manager
Community Manager

Thanks. I updated your post. Whenever you are asking a question about an app or add-on from Splunkbase, it's very important that you include the tag for the app/add-on you're referring to. Splunkbase app/add-on tags are blue with a gear icon on the left side. You can see that tag now on your post.

0 Karma
Highlighted

Re: Splunk Add-on for Symantec Endpoint Protection: How to to troubleshoot why I'm getting no results for SEP statistics?

Splunk Employee
Splunk Employee

Hi, what have you tried from here: http://docs.splunk.com/Documentation/AddOns/latest/SymantecEP/Troubleshoot

and what was the result?

0 Karma