All Apps and Add-ons

Is the mIssile map app compatible with Splunk version 7.0?

New Member

Is the mIssile map app compatible with Splunk version 7.0?
On Splunkbase the app does not indicate splunk version 7.0

0 Karma

Path Finder

It should be, but I haven't got around to updating the Splunkbase listing. I will re-run tests and update the listing accordingly.

0 Karma