All Apps and Add-ons

Custom Radar Visualization App

AndyC2
New Member

Hi

We have the Custom Radar Visualization App installed. Latest version 1.1.1

The Splunk Upgrade Readiness App is saying that it is not compatible with jQuery 3.5. However the app page on Splunkbase states its compatible with Splunk Enterprise 8.1 and 8.2.

Does anybody else use the Readiness App and why would it say its not compatible?

Thanks in advance

Andy

Labels (1)
0 Karma
Get Updates on the Splunk Community!

Set Up More Secure Configurations in Splunk Enterprise With Config Assist

This blog post is part 3 of 4 of a series on Splunk Assist. Click the links below to see the other ...

Observability Highlights | November 2022 Newsletter

 November 2022Observability CloudEnd Of Support Extension for SignalFx Smart AgentSplunk is extending the End ...

Enterprise Security Content Update (ESCU) v3.54.0

The Splunk Threat Research Team (STRT) recently released Enterprise Security Content Update (ESCU) v3.54.0 and ...