All Apps and Add-ons

CIM data fields for akamai data

Splunk_rocks
Path Finder

We have already mapped web data model to Akamai data feeds,but some of the fields are not present in data directly with same name so not able to show in splunk im just confused, so the data model how will parse and show below fields , so looking for some help.

bytes_in,
bytes_out,
category
dest_bunit,
dest_category,
dest_priority,
action
user,
user_bunit,
user_category
user_priority,

0 Karma
Got questions? Get answers!

Join the Splunk Community Slack to learn, troubleshoot, and make connections with fellow Splunk practitioners in real time!

Meet up IRL or virtually!

Join Splunk User Groups to connect and learn in-person by region or remotely by topic or industry.

Get Updates on the Splunk Community!

Why Splunk Customers Should Attend Cisco Live 2026 Las Vegas

Why Splunk Customers Should Attend Cisco Live 2026 Las Vegas     Cisco Live 2026 is almost here, and this ...

What Is the Name of the USB Key Inserted by Bob Smith? (BOTS Hint, Not the Answer)

Hello Splunkers,   So you searched, “what is the name of the usb key inserted by bob smith?”  Not gonna lie… ...

Automating Threat Operations and Threat Hunting with Recorded Future

    Automating Threat Operations and Threat Hunting with Recorded Future June 29, 2026 | Register   Is your ...