Splunk Enterprise

Are Splunk Enterprise Ver 9.0.1 and SE Security Ver 7.0.1, and Splunk App compatible with ESXI 7.0 Update 3f?

NSCKevinSplunk
Engager

Hi team,

 

May I ask a question about Splunk and ESXI compatibility, we are going to install latest Splunk Enterprise Ver 9.0.1 and Splunk Enterprise Security Ver 7.0.1, and install Splunk App.

we are going to install ESXI Version 7.0, the latest release is ESXI 7.0 UPdate 3f.

Are ( Splunk Enterprise Ver 9.0.1 and Splunk Enterprise Security Ver 7.0.1, and Splunk App.) compatible with ESXI 7.0 Update 3f ?

 

I found https://docs.splunk.com/Documentation/AddOns/released/VMW/Hardwareandsoftwarerequirements and it says ESXI 7.0, no more information about Update.

thanks.

Labels (1)
0 Karma
Get Updates on the Splunk Community!

Customer Experience | Join the Customer Advisory Board!

Are you ready to take your Splunk journey to the next level? 🚀 We invite you to join our elite squad ...

Observability Cloud | AWS PrivateLink Enabled for Splunk Observability Cloud

We’ve enabled AWS PrivateLink for Observability Cloud, giving you an additional inbound connection to send ...

Index This | A sphere has three, a circle has two, and a point has zero. What is it?

September 2023 Edition Hayyy Splunk Education Enthusiasts and the Eternally Curious!  We’re back with another ...