Installation

I cannot find a version of splunkforwarder for AIX6

yaoyed
Loves-to-Learn

I can't find the version of splunkforwarder for AIX6 on the splunk official website. The oldest is only AIX7. Does anyone have a download of the version of splunkforwarder for AIX6?

Labels (1)
0 Karma