Deployment Architecture

('Cannot connect to proxy.', error('Tunnel connection failed: 503 Service Unavailable',))

goyalramit
New Member

Hi,
I am getting various errors while trying to upload data into splunk enterprise. I have tried uninstalling and re-installing the splunk enterprise and with a different version too but that is not helping me to fix the issue. I have tried multiple different file incase there might be an issue with the data file but that also don't worked.

Can someone please help me in getting the issue fix for data uploading and proceeding further.

Thanks
Ramit Goyal

Tags (1)
0 Karma
Get Updates on the Splunk Community!

Splunk Observability Cloud | Unified Identity - Now Available for Existing Splunk ...

Raise your hand if you’ve already forgotten your username or password when logging into an account. (We can’t ...

Index This | How many sides does a circle have?

February 2024 Edition Hayyy Splunk Education Enthusiasts and the Eternally Curious!  We’re back with another ...

Registration for Splunk University is Now Open!

Are you ready for an adventure in learning?   Brace yourselves because Splunk University is back, and it's ...