All Apps and Add-ons

Why is the "Splunk Add-on for CyberArk" not supported in version 6.6?

jtnull
New Member

Per the release notes the "Splunk Add-on for CyberArk" is not listed as compatible with Splunk Enterprise Ver 6.6. Why is it no longer compatible?

0 Karma

jtnull
New Member

The compatibility status has been updated to include all current versions. I noted this in January but am unsure of the exact date that the update occurred.,The compatibility status has been updated including the newer versions. I first noted the change in January but am not certain when the update occurred.

0 Karma

eugenek
Path Finder

Where do you see that?

0 Karma
.conf21 Now Fully Virtual!
Register for FREE Today!

We've made .conf21 totally virtual and totally FREE! Our completely online experience will run from 10/19 through 10/20 with some additional events, too!