Deployment Architecture

Upgrading my Red Hat Linux version to 6.6, will it be compatible with Splunk 6.2.1?

neelufar
New Member

I am upgrading my Red Gat Linux version to 6.6. Will it be compatible with Splunk 6.2.1

0 Karma
1 Solution

andrei1bc
Communicator

Yes. I am running 6.2.1 on RHEL 6.6.

I would suggest running a test environment first, just for safety.

View solution in original post

0 Karma

andrei1bc
Communicator

Yes. I am running 6.2.1 on RHEL 6.6.

I would suggest running a test environment first, just for safety.

View solution in original post

0 Karma

neelufar
New Member

Thanks andrei

0 Karma
Did you miss .conf21 Virtual?

Good news! The event's keynotes and many of its breakout sessions are now available online, and still totally FREE!