Archive

Splunk 7.0.0 and OSX High Sierra APFS

diogofgm
SplunkTrust
SplunkTrust

Splunk 7.0 doesn't start in new MACOS X with the APFS (Encrypted) filesystem. Is APFS not supported?

------------
Hope I was able to help you. If so, an upvote would be appreciated.
1 Solution

starcher
SplunkTrust
SplunkTrust

starcher
SplunkTrust
SplunkTrust

diogofgm
SplunkTrust
SplunkTrust

Thanks that worked.

------------
Hope I was able to help you. If so, an upvote would be appreciated.
0 Karma