All Apps and Add-ons

jquery vulnerability for the horseshoe viz

guilmxm
Influencer

Hello,

The jquery dependency of the last version of the viz addon is reported as a security issue:

alt text

Please update the package to avoid this security failure.

Thank you