All Apps and Add-ons

Is the Recorded Future Add-on for Splunk ES 4.0.5 compatible with Splunk 7.3 and ES 5.3?

lqiao2
Path Finder

Hi,

I see this add-on version 4.0.5 is only compatible with Splunk 7.2. So I would like if it is compatible with 7.3 and ES 5.3.

Thank you.

0 Karma
Did you miss .conf21 Virtual?

Good news! The event's keynotes and many of its breakout sessions are now available online, and still totally FREE!