All Apps and Add-ons

Duo Splunk Connector

vr2312
Contributor
The current Duo-Splunk connector suggests that it can be used for Splunk running v7 and v8.
 
However, when running the app from Splunk v7; the script does not seem to run as expected due to the six.py version being 1.9.0 and the module expects 1.12 to run.
 
Any inputs to how this can be addressed ?
Labels (3)
0 Karma