<?xml version="1.0" encoding="UTF-8"?>
<rss xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:taxo="http://purl.org/rss/1.0/modules/taxonomy/" version="2.0">
  <channel>
    <title>topic Phantom Version Dependency Check Failed - Installing App in Splunk SOAR</title>
    <link>https://community.splunk.com/t5/Splunk-SOAR/Phantom-Version-Dependency-Check-Failed-Installing-App/m-p/562749#M692</link>
    <description>&lt;P&gt;Attempting to install VMRay 2.0 Phantom App but I'm getting "Phantom Version Dependency Check Failed" error message. Phantom is running on 4.8.24304, do I need to upgrade Phantom to 4.10.x or is there another way to install the app without upgrading the version of Phantom?&lt;/P&gt;</description>
    <pubDate>Tue, 10 Aug 2021 14:56:14 GMT</pubDate>
    <dc:creator>arentahmasian</dc:creator>
    <dc:date>2021-08-10T14:56:14Z</dc:date>
    <item>
      <title>Phantom Version Dependency Check Failed - Installing App</title>
      <link>https://community.splunk.com/t5/Splunk-SOAR/Phantom-Version-Dependency-Check-Failed-Installing-App/m-p/562749#M692</link>
      <description>&lt;P&gt;Attempting to install VMRay 2.0 Phantom App but I'm getting "Phantom Version Dependency Check Failed" error message. Phantom is running on 4.8.24304, do I need to upgrade Phantom to 4.10.x or is there another way to install the app without upgrading the version of Phantom?&lt;/P&gt;</description>
      <pubDate>Tue, 10 Aug 2021 14:56:14 GMT</pubDate>
      <guid>https://community.splunk.com/t5/Splunk-SOAR/Phantom-Version-Dependency-Check-Failed-Installing-App/m-p/562749#M692</guid>
      <dc:creator>arentahmasian</dc:creator>
      <dc:date>2021-08-10T14:56:14Z</dc:date>
    </item>
  </channel>
</rss>

